<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-KP2CPSP':true});</script> <!-- Google Tag Manager --> <!-- Alpha Test --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP2CPSP');</script> <!-- End Google Tag Manager --><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer>var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];</script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ --><link media="all" href="https://www.thedeal.com/wp-content/cache/autoptimize/css/autoptimize_3698b1789e534565370f1ff1db05b851.css" rel="stylesheet" /><title>Exit Ramp: Zenith May Be Next to Block in Warburg Oil Pruning - The Deal</title><meta name="description" content="After failing to raise another energy-dedicated fund in 2020, Warburg appears to be hewing to its promise to transition away from oil investments." /><link rel="canonical" href="https://www.thedeal.com/private-equity/exit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Exit Ramp: Zenith May Be Next to Block in Warburg Oil Pruning - The Deal" /><meta property="og:description" content="After failing to raise another energy-dedicated fund in 2020, Warburg appears to be hewing to its promise to transition away from oil investments." /><meta property="og:url" content="https://www.thedeal.com/private-equity/exit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning/" /><meta property="og:site_name" content="The Deal" /><meta property="article:published_time" content="2022-06-09T19:48:58+00:00" /><meta property="og:image" content="https://www.thedeal.com/wp-content/uploads/2022/06/download-2022-06-09T154229.831.jpeg" /><meta property="og:image:width" content="840" /><meta property="og:image:height" content="560" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="David Elman" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thedeal.com/#website","url":"https://www.thedeal.com/","name":"The Deal","description":"Actionable Intelligence and Forward-looking Analysis","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.thedeal.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.thedeal.com/private-equity/exit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning/#primaryimage","url":"https://www.thedeal.com/wp-content/uploads/2022/06/download-2022-06-09T154229.831.jpeg","contentUrl":"https://www.thedeal.com/wp-content/uploads/2022/06/download-2022-06-09T154229.831.jpeg","width":840,"height":560,"caption":"Zenith Energy could see backer Warburg Pincus exit its investment"},{"@type":"WebPage","@id":"https://www.thedeal.com/private-equity/exit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning/#webpage","url":"https://www.thedeal.com/private-equity/exit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning/","name":"Exit Ramp: Zenith May Be Next to Block in Warburg Oil Pruning - The Deal","isPartOf":{"@id":"https://www.thedeal.com/#website"},"primaryImageOfPage":{"@id":"https://www.thedeal.com/private-equity/exit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning/#primaryimage"},"datePublished":"2022-06-09T19:48:58+00:00","dateModified":"2022-06-09T19:48:58+00:00","author":{"@id":"https://www.thedeal.com/#/schema/person/b64aa7005b0badb4ce8a26fd0c3637e6"},"description":"After failing to raise another energy-dedicated fund in 2020, Warburg appears to be hewing to its promise to transition away from oil investments.","breadcrumb":{"@id":"https://www.thedeal.com/private-equity/exit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.thedeal.com/private-equity/exit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning/"]}]},{"@type":"BreadcrumbList","@id":"https://www.thedeal.com/private-equity/exit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.thedeal.com/"},{"@type":"ListItem","position":2,"name":"News &#038; Media","item":"https://www.thedeal.com/news-and-media/"},{"@type":"ListItem","position":3,"name":"Exit Ramp: Zenith May Be Next to Block in Warburg Oil Pruning"}]},{"@type":"Person","@id":"https://www.thedeal.com/#/schema/person/b64aa7005b0badb4ce8a26fd0c3637e6","name":"David Elman","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.thedeal.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4758980bb67ce26bb9ee70310136e829?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4758980bb67ce26bb9ee70310136e829?s=96&d=mm&r=g","caption":"David Elman"},"url":"https://www.thedeal.com/author/davide/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thedeal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f58c456f78cba61c96e5abda05fb4b30"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google_fonts-css'  href='https://fonts.googleapis.com/css?family=Abril+Fatface|Libre+Franklin:300,400,700|Oswald:400,600&#038;display=swap' type='text/css' media='all' /> <script type='text/javascript' src='https://www.thedeal.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.thedeal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <link rel="https://api.w.org/" href="https://www.thedeal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thedeal.com/wp-json/wp/v2/posts/5309" /><link rel="alternate" type="application/json+oembed" href="https://www.thedeal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedeal.com%2Fprivate-equity%2Fexit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.thedeal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thedeal.com%2Fprivate-equity%2Fexit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning%2F&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <!-- GTM Container placement set to off --> <script data-cfasync="false" data-pagespeed-no-defer>var dataLayer_content = {"pageTitle":"Exit Ramp: Zenith May Be Next to Block in Warburg Oil Pruning - The Deal","pageCategory":["private-equity","scoops-exclusives"],"pageAttributes":["energy","oil","private-equity","warburg-pincus","zenith-energy"]};
	dataLayer.push( dataLayer_content );</script> <script type="text/javascript">console.warn && console.warn("[GTM4WP] Google Tag Manager container code placement set to OFF !!!");
	console.warn && console.warn("[GTM4WP] Data layer codes are active but GTM container must be loaded using custom coding !!!");</script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" type="image/png" href="https://www.thedeal.com/wp-content/themes/the-deal/assets/dist/img/deal-favicon.png"></head><body class="post-template-default single single-post single-format-standard bg-off-white pt-10 lg:pt-16"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP2CPSP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><header
 id="header"
 class="fixed top-0 left-0 right-0 z-20 bg-white"
 data-js-behavior="header"
 ><nav class="nav"><div class="flex relative border-b border-light-gray"> <a class="nav__quick-link border-r mr-auto" href="http://pipeline.thedeal.com/">Login</a> <a class="nav__quick-link border-l" href="https://www.thedeal.com/submit-a-deal/"><div class="mr-2">Submit a Deal</div> <svg viewBox="0 0 14 11" style="max-width: 14px; max-height: 11px;" class="w-full" xmlns="http://www.w3.org/2000/svg"><path d="M13.858 5.12L9.608.198c-.186-.257-.567-.257-.802-.047a.575.575 0 0 0-.048.807l3.427 3.962H.567C.193 4.92 0 5.193 0 5.5c0 .307.193.578.567.578h11.618l-3.427 3.963c-.224.221-.161.602.074.812.236.21.591.196.776-.053l4.25-4.92A.575.575 0 0 0 14 5.5a.735.735 0 0 0-.142-.38z" class="fill-current" fill-rule="evenodd"/></svg> </a> <a class="nav__quick-link border-l" href="https://www.thedeal.com/the-deal-request-a-free-trial/"><div class="mr-2">Request a Trial</div> <svg viewBox="0 0 14 11" style="max-width: 14px; max-height: 11px;" class="w-full" xmlns="http://www.w3.org/2000/svg"><path d="M13.858 5.12L9.608.198c-.186-.257-.567-.257-.802-.047a.575.575 0 0 0-.048.807l3.427 3.962H.567C.193 4.92 0 5.193 0 5.5c0 .307.193.578.567.578h11.618l-3.427 3.963c-.224.221-.161.602.074.812.236.21.591.196.776-.053l4.25-4.92A.575.575 0 0 0 14 5.5a.735.735 0 0 0-.142-.38z" class="fill-current" fill-rule="evenodd"/></svg> </a> <a class="v-center mx-auto right-0 left-0 flex justify-center z-10 text-red" href="https://www.thedeal.com"> <svg width="131" height="36" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 348 109" xml:space="preserve" class="fill-current"><path class="st0" d="M71.9 102H8.3V79.5h11.5V34.1H8.3V11.7h67c27.2 0 49.7 16.5 49.7 46.5-.1 32.2-26 43.8-53.1 43.8zm-1.3-68.4H57.3v46.5h11.4c14.4 0 16.4-10.8 16.4-23.2 0-10-2-23.3-14.5-23.3z"/><path class="st0" d="M153.6 73c-.1.4-.1.7-.1 1.1 0 8.8 5.2 14.3 13.9 14.3 7 0 12.2-3.5 13-10.8h20.5c-4.5 19.7-19.5 25.9-38.1 25.9-21.4 0-41.3-9.8-41.3-33.8 0-23.3 20.6-34.5 41.6-34.5 23.5 0 38.5 13.9 38.5 37.7 0 .1-39.9.1-48 .1zm23.5-14.8c-.2-6.7-6.3-9.4-12.4-9.4-10.3 0-11.4 8.1-11.2 13.5v.7h23.6v-4.8z"/><path class="st0" d="M277.9 84.1c0-.3 0-.6.2-.9h11.3c-.1.2-.1.5-.1.8 0 15.6-11.9 19.6-25.4 19.6-7.7 0-18-1.7-20.9-10.1-6 8.7-15.8 10.2-25.4 10.2-11 0-19.9-5.7-19.9-17.5 0-19.5 25.2-21.5 39.7-21.5 2 0 4.6.2 6.2.4V60c0-4.6-1.9-8.7-7.1-8.7-5 0-6.2 2.7-6.2 7.2 0 1.2.2 2.5.4 3.6 0 0-18.1.7-27.2 1-.2-1.4-.2-2.9-.2-4.2 0-19.1 20.1-23.7 35.4-23.7 14.9 0 33.9 4 33.9 22.5V84c0 1.9.5 3.7 2.7 3.7 1.8 0 2.4-1.7 2.6-3.6M243.6 72c-.2-.2-.7-.4-1.1-.4-9-.3-18.5 3.9-18.5 11.2 0 4.5 3.7 6.9 9.1 6.9 10 0 10.6-11 10.6-16.7 0-.4 0-.7-.1-1z"/><path class="st0" d="M281.8 102.2v-19h7.6V29.5h-7.9v-19H320v72.7h7.2v19h-45.4z"/><g><path class="st0" d="M227.9 18.1v-4.4h-2.4v9.9h2.4v4.8H214v-4.8h2.6v-9.9h-2.4v4.4h-5.4v-9h24.3v9h-5.2zM244.3 28.4v-4.2h.9V19c0-.6-.1-1.3-.9-1.3-1.3 0-1.4 1.7-1.4 2.6v3.9h.9v4.2h-9.6v-4.2h1.4V13.3h-1.5V9.1h8.7v6.8c1.1-1.8 2.7-2.4 4.9-2.4 4.9 0 4.7 3.7 4.7 7.1v3.5h1.4v4.2h-9.5zM261.7 22v.2c0 1.5.4 3.1 2.3 3.1 1.6 0 2.1-1 2.3-2.3h5.2c0 .1-.1.2-.1.4-.9 4.1-4 5.4-8.2 5.4-5.1 0-9-2.4-9-7.5 0-4.9 4.1-7.7 9.1-7.7 5.6 0 8.3 3.4 8.3 8.4h-9.9zm1.3-5.2c-1.2 0-1.3 1.5-1.3 2.4v.3h2.5c-.1-.9.1-2.7-1.2-2.7z"/></g><g><path class="st0" d="M331.3 96c0-.6.1-1.2.2-1.7s.4-1.1.7-1.6c.3-.5.6-.9 1-1.3s.8-.7 1.3-1c.5-.3 1-.5 1.6-.7.6-.2 1.1-.2 1.7-.2.6 0 1.2.1 1.7.2.6.2 1.1.4 1.6.7.5.3.9.6 1.3 1s.7.8 1 1.3c.3.5.5 1 .7 1.6s.2 1.1.2 1.7-.1 1.2-.2 1.7-.4 1.1-.7 1.6-.6.9-1 1.3-.8.7-1.3 1c-.5.3-1 .5-1.6.7-.6.2-1.1.2-1.7.2-.6 0-1.2-.1-1.7-.2-.6-.2-1.1-.4-1.6-.7-.5-.3-.9-.6-1.3-1s-.7-.8-1-1.3-.5-1-.7-1.6-.2-1.1-.2-1.7zm.9 0c0 .5.1 1 .2 1.5s.3.9.6 1.3c.2.4.5.8.9 1.1.3.3.7.6 1.1.9.4.2.9.4 1.3.6.5.1 1 .2 1.5.2s1-.1 1.5-.2.9-.3 1.3-.6c.4-.2.8-.5 1.1-.9.3-.3.6-.7.9-1.1.2-.4.4-.9.6-1.3.1-.5.2-1 .2-1.5s-.1-1-.2-1.5-.3-.9-.6-1.3c-.2-.4-.5-.8-.9-1.1s-.7-.6-1.1-.9c-.4-.2-.9-.4-1.3-.6-.5-.1-1-.2-1.5-.2s-1 .1-1.5.2-.9.3-1.3.6c-.4.2-.8.5-1.1.9s-.6.7-.9 1.1c-.2.4-.4.9-.6 1.3-.1.5-.2 1-.2 1.5zm2.2 3.2h.5c.1 0 .2 0 .3-.1.1 0 .1-.1.2-.2 0-.1.1-.2.1-.3v-5.2c0-.1 0-.3-.1-.3 0-.1-.1-.1-.2-.2-.1 0-.2-.1-.3-.1h-.5v-.6h3.2c2 0 3.1.7 3.1 2.1 0 .3 0 .5-.1.7-.1.2-.2.4-.4.6-.2.2-.3.3-.5.4l-.6.3 1.6 2.6c.1.1.1.2.2.2.1.1.1.1.2.1s.2.1.3.1h.4v.6h-1.9l-2-3.3h-.9v2.1c0 .1 0 .2.1.3 0 .1.1.1.2.2.1 0 .2.1.3.1h.6v.6h-3.6v-.7zm2.5-3.4h.7c.3 0 .6 0 .8-.1.2-.1.4-.2.5-.3.1-.1.2-.3.3-.5.1-.2.1-.4.1-.7 0-.3 0-.5-.1-.7-.1-.2-.2-.3-.3-.4s-.3-.2-.5-.2c-.2-.1-.5-.1-.8-.1h-.7v3z"/></g></svg> </a></div><div class="nav__header-menu"><ul id="menu-nav" class="flex justify-center w-full"><li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-219"><a href="https://www.thedeal.com/news-and-media/">News &#038; Media<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-483"><a href="https://www.thedeal.com/news-and-media/">Overview<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.thedeal.com/news/mergers-acquisitions/">Mergers &amp; Acquisitions<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221"><a href="https://www.thedeal.com/news/private-equity/">Private Equity<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://www.thedeal.com/news/activism/">Activism<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.thedeal.com/news/restructuring/">Restructuring<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.thedeal.com/news/podcasts/">Podcasts<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://www.thedeal.com/news/videos/">Videos<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li><li id="menu-item-119" class="menu-item menu-item-type-post_type_archive menu-item-object-solution menu-item-has-children menu-item-119"><a href="https://www.thedeal.com/solutions/">Solutions<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-136"><a href="https://www.thedeal.com/solutions/law-firms/">Law Firms<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-131"><a href="https://www.thedeal.com/solutions/private-equity/">Private Equity<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-132"><a href="https://www.thedeal.com/solutions/hedge-funds/">Hedge Funds<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-133"><a href="https://www.thedeal.com/solutions/insurance-firms/">Insurance Firms<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-134"><a href="https://www.thedeal.com/solutions/executive-search/">Executive Search<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-135"><a href="https://www.thedeal.com/solutions/investment-banks/">Investment Banks<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="/solutions">More<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-has-children menu-item-159"><a href="https://www.thedeal.com/solutions/privateraise/">PrivateRaise<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-160"><a href="https://www.thedeal.com/solutions/privateraise/">Overview<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-4114" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-4114"><a href="https://www.thedeal.com/solutions/spacs-search/">SPAC Search<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://www.thedeal.com/privateraise-request-a-free-trial/">Request a Trial<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161"><a href="https://www.privateraise.com/">Login<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li><li id="menu-item-199" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-has-children menu-item-199"><a href="https://www.thedeal.com/events/">Events<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li id="menu-item-757" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-757"><a href="https://www.thedeal.com/events/">Upcoming &#038; Past Events<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-832"><a href="https://www.thedeal.com/event-categories/awards/">Awards<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758"><a href="https://www.thedeal.com/event-categories/corporate-governance/">Corporate Governance<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-2957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2957"><a href="https://www.thedeal.com/event-categories/podcasts/">Podcasts<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760"><a href="https://www.thedeal.com/event-categories/economy/">The Deal Economy<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-1016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016"><a href="https://www.thedeal.com/event-categories/webcasts/">Webcasts<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a href="https://www.thedeal.com/the-deal-events-contact-us/">Contact Us<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li><li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"><a target="_blank" rel="noopener" href="https://leaguetables.thedeal.com/">League Tables<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a target="_blank" rel="noopener" href="https://leaguetables.thedeal.com">Overview<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a target="_blank" rel="noopener" href="https://pipeline.thedeal.com/leaguetables/ma">Mergers &#038; Acquisitions<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a target="_blank" rel="noopener" href="https://pipeline.thedeal.com/leaguetables/pe">Private Equity<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a target="_blank" rel="noopener" href="https://pipeline.thedeal.com/leaguetables/bankruptcy">Bankruptcy<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a target="_blank" rel="noopener" href="https://pipeline.thedeal.com/leaguetables/outofcourt">Out-of-Court<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a target="_blank" rel="noopener" href="https://pipeline.thedeal.com/leaguetables/pipes">PIPEs<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a target="_blank" rel="noopener" href="https://pipeline.thedeal.com/leaguetables/lifesettlements">Life Settlements<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li><li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-128"><a target="_blank" rel="noopener" href="http://thedealmakerquarterly.thedeal.com/p/1">Reports<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li id="menu-item-1155" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-1155"><a href="https://www.thedeal.com/solutions/the-dealmaker-quarterly/">Dealmaker Quarterly<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-146"><a href="https://www.thedeal.com/solutions/life-settlements-report/">Life Settlements Report<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-147"><a href="https://www.thedeal.com/solutions/pipes-report/">PIPEs Report<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-1024" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-1024"><a href="https://www.thedeal.com/solutions/middle-market-insider/">Middle Market Insider<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-886"><a href="https://www.thedeal.com/solutions/corporate-control-alert/">Corporate Control Alert<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-518"><a href="https://www.thedeal.com/uncategorized/privateraise-glossary/">PrivateRaise Glossary<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-519"><a href="https://www.thedeal.com/uncategorized/mergers-acquisitions-private-equity-activism-and-restructuring-glossary/">The Deal Glossary<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li><li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116"><a href="https://www.thedeal.com/about/">Company<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.thedeal.com/about/">About<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.thedeal.com/contact-us/">Contact Us<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://www.thedeal.com/advertise-with-the-deal/">Advertise with Us<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-4436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4436"><a href="https://www.thedeal.com/press-room/">Press Room<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li id="menu-item-351" class="menu-item menu-item-type-post_type_archive menu-item-object-team-member menu-item-351"><a href="https://www.thedeal.com/team-members/">Our Team<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li></ul></div></nav><div
 class="mobile-nav"
 data-js-behavior="mobileNav"
 data-mobile-nav-class="mobile-nav__menu"
 data-mobile-nav-trigger-class="mobile-nav__menu-trigger"
 data-mobile-nav-overlay-class="mobile-nav__overlay"
><div class="mobile-nav__wrap"><div class="mobile-nav__logo text-red"> <a href="https://www.thedeal.com"> <svg width="131" height="36" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 348 109" xml:space="preserve" class="fill-current"><path class="st0" d="M71.9 102H8.3V79.5h11.5V34.1H8.3V11.7h67c27.2 0 49.7 16.5 49.7 46.5-.1 32.2-26 43.8-53.1 43.8zm-1.3-68.4H57.3v46.5h11.4c14.4 0 16.4-10.8 16.4-23.2 0-10-2-23.3-14.5-23.3z"/><path class="st0" d="M153.6 73c-.1.4-.1.7-.1 1.1 0 8.8 5.2 14.3 13.9 14.3 7 0 12.2-3.5 13-10.8h20.5c-4.5 19.7-19.5 25.9-38.1 25.9-21.4 0-41.3-9.8-41.3-33.8 0-23.3 20.6-34.5 41.6-34.5 23.5 0 38.5 13.9 38.5 37.7 0 .1-39.9.1-48 .1zm23.5-14.8c-.2-6.7-6.3-9.4-12.4-9.4-10.3 0-11.4 8.1-11.2 13.5v.7h23.6v-4.8z"/><path class="st0" d="M277.9 84.1c0-.3 0-.6.2-.9h11.3c-.1.2-.1.5-.1.8 0 15.6-11.9 19.6-25.4 19.6-7.7 0-18-1.7-20.9-10.1-6 8.7-15.8 10.2-25.4 10.2-11 0-19.9-5.7-19.9-17.5 0-19.5 25.2-21.5 39.7-21.5 2 0 4.6.2 6.2.4V60c0-4.6-1.9-8.7-7.1-8.7-5 0-6.2 2.7-6.2 7.2 0 1.2.2 2.5.4 3.6 0 0-18.1.7-27.2 1-.2-1.4-.2-2.9-.2-4.2 0-19.1 20.1-23.7 35.4-23.7 14.9 0 33.9 4 33.9 22.5V84c0 1.9.5 3.7 2.7 3.7 1.8 0 2.4-1.7 2.6-3.6M243.6 72c-.2-.2-.7-.4-1.1-.4-9-.3-18.5 3.9-18.5 11.2 0 4.5 3.7 6.9 9.1 6.9 10 0 10.6-11 10.6-16.7 0-.4 0-.7-.1-1z"/><path class="st0" d="M281.8 102.2v-19h7.6V29.5h-7.9v-19H320v72.7h7.2v19h-45.4z"/><g><path class="st0" d="M227.9 18.1v-4.4h-2.4v9.9h2.4v4.8H214v-4.8h2.6v-9.9h-2.4v4.4h-5.4v-9h24.3v9h-5.2zM244.3 28.4v-4.2h.9V19c0-.6-.1-1.3-.9-1.3-1.3 0-1.4 1.7-1.4 2.6v3.9h.9v4.2h-9.6v-4.2h1.4V13.3h-1.5V9.1h8.7v6.8c1.1-1.8 2.7-2.4 4.9-2.4 4.9 0 4.7 3.7 4.7 7.1v3.5h1.4v4.2h-9.5zM261.7 22v.2c0 1.5.4 3.1 2.3 3.1 1.6 0 2.1-1 2.3-2.3h5.2c0 .1-.1.2-.1.4-.9 4.1-4 5.4-8.2 5.4-5.1 0-9-2.4-9-7.5 0-4.9 4.1-7.7 9.1-7.7 5.6 0 8.3 3.4 8.3 8.4h-9.9zm1.3-5.2c-1.2 0-1.3 1.5-1.3 2.4v.3h2.5c-.1-.9.1-2.7-1.2-2.7z"/></g><g><path class="st0" d="M331.3 96c0-.6.1-1.2.2-1.7s.4-1.1.7-1.6c.3-.5.6-.9 1-1.3s.8-.7 1.3-1c.5-.3 1-.5 1.6-.7.6-.2 1.1-.2 1.7-.2.6 0 1.2.1 1.7.2.6.2 1.1.4 1.6.7.5.3.9.6 1.3 1s.7.8 1 1.3c.3.5.5 1 .7 1.6s.2 1.1.2 1.7-.1 1.2-.2 1.7-.4 1.1-.7 1.6-.6.9-1 1.3-.8.7-1.3 1c-.5.3-1 .5-1.6.7-.6.2-1.1.2-1.7.2-.6 0-1.2-.1-1.7-.2-.6-.2-1.1-.4-1.6-.7-.5-.3-.9-.6-1.3-1s-.7-.8-1-1.3-.5-1-.7-1.6-.2-1.1-.2-1.7zm.9 0c0 .5.1 1 .2 1.5s.3.9.6 1.3c.2.4.5.8.9 1.1.3.3.7.6 1.1.9.4.2.9.4 1.3.6.5.1 1 .2 1.5.2s1-.1 1.5-.2.9-.3 1.3-.6c.4-.2.8-.5 1.1-.9.3-.3.6-.7.9-1.1.2-.4.4-.9.6-1.3.1-.5.2-1 .2-1.5s-.1-1-.2-1.5-.3-.9-.6-1.3c-.2-.4-.5-.8-.9-1.1s-.7-.6-1.1-.9c-.4-.2-.9-.4-1.3-.6-.5-.1-1-.2-1.5-.2s-1 .1-1.5.2-.9.3-1.3.6c-.4.2-.8.5-1.1.9s-.6.7-.9 1.1c-.2.4-.4.9-.6 1.3-.1.5-.2 1-.2 1.5zm2.2 3.2h.5c.1 0 .2 0 .3-.1.1 0 .1-.1.2-.2 0-.1.1-.2.1-.3v-5.2c0-.1 0-.3-.1-.3 0-.1-.1-.1-.2-.2-.1 0-.2-.1-.3-.1h-.5v-.6h3.2c2 0 3.1.7 3.1 2.1 0 .3 0 .5-.1.7-.1.2-.2.4-.4.6-.2.2-.3.3-.5.4l-.6.3 1.6 2.6c.1.1.1.2.2.2.1.1.1.1.2.1s.2.1.3.1h.4v.6h-1.9l-2-3.3h-.9v2.1c0 .1 0 .2.1.3 0 .1.1.1.2.2.1 0 .2.1.3.1h.6v.6h-3.6v-.7zm2.5-3.4h.7c.3 0 .6 0 .8-.1.2-.1.4-.2.5-.3.1-.1.2-.3.3-.5.1-.2.1-.4.1-.7 0-.3 0-.5-.1-.7-.1-.2-.2-.3-.3-.4s-.3-.2-.5-.2c-.2-.1-.5-.1-.8-.1h-.7v3z"/></g></svg> </a></div> <button class="mobile-nav__menu-trigger"><div class="menu-trigger__closed">Menu</div><div class="menu-trigger__open"><div class="w-5"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path d="M17.87 1.456L16.543.13 9 7.674 1.456.13.13 1.456 7.674 9 .13 16.544l1.326 1.326L9 10.326l7.544 7.544 1.325-1.326L10.326 9z" class="fill-current" fill-rule="nonzero"/></svg></div></div> </button></div><div class="mobile-nav__menu hidden"><div
 class="relative z-50 overflow-scroll max-h-500px"
 data-js-behavior="wpSubmenuAccordion"
 data-sub-menu-trigger-el=".menu-item__submenu-arrow"><div class="mobile-nav__header-menu"><ul id="menu-nav-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-219"><a href="https://www.thedeal.com/news-and-media/">News &#038; Media<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-483"><a href="https://www.thedeal.com/news-and-media/">Overview<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.thedeal.com/news/mergers-acquisitions/">Mergers &amp; Acquisitions<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221"><a href="https://www.thedeal.com/news/private-equity/">Private Equity<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222"><a href="https://www.thedeal.com/news/activism/">Activism<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.thedeal.com/news/restructuring/">Restructuring<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.thedeal.com/news/podcasts/">Podcasts<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://www.thedeal.com/news/videos/">Videos<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-solution menu-item-has-children menu-item-119"><a href="https://www.thedeal.com/solutions/">Solutions<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-136"><a href="https://www.thedeal.com/solutions/law-firms/">Law Firms<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-131"><a href="https://www.thedeal.com/solutions/private-equity/">Private Equity<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-132"><a href="https://www.thedeal.com/solutions/hedge-funds/">Hedge Funds<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-133"><a href="https://www.thedeal.com/solutions/insurance-firms/">Insurance Firms<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-134"><a href="https://www.thedeal.com/solutions/executive-search/">Executive Search<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-135"><a href="https://www.thedeal.com/solutions/investment-banks/">Investment Banks<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"><a href="/solutions">More<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-has-children menu-item-159"><a href="https://www.thedeal.com/solutions/privateraise/">PrivateRaise<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-160"><a href="https://www.thedeal.com/solutions/privateraise/">Overview<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-4114"><a href="https://www.thedeal.com/solutions/spacs-search/">SPAC Search<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://www.thedeal.com/privateraise-request-a-free-trial/">Request a Trial<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161"><a href="https://www.privateraise.com/">Login<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-has-children menu-item-199"><a href="https://www.thedeal.com/events/">Events<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-757"><a href="https://www.thedeal.com/events/">Upcoming &#038; Past Events<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-832"><a href="https://www.thedeal.com/event-categories/awards/">Awards<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758"><a href="https://www.thedeal.com/event-categories/corporate-governance/">Corporate Governance<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2957"><a href="https://www.thedeal.com/event-categories/podcasts/">Podcasts<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-760"><a href="https://www.thedeal.com/event-categories/economy/">The Deal Economy<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016"><a href="https://www.thedeal.com/event-categories/webcasts/">Webcasts<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-763"><a href="https://www.thedeal.com/the-deal-events-contact-us/">Contact Us<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"><a target="_blank" rel="noopener" href="https://leaguetables.thedeal.com/">League Tables<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a target="_blank" rel="noopener" href="https://leaguetables.thedeal.com">Overview<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a target="_blank" rel="noopener" href="https://pipeline.thedeal.com/leaguetables/ma">Mergers &#038; Acquisitions<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123"><a target="_blank" rel="noopener" href="https://pipeline.thedeal.com/leaguetables/pe">Private Equity<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a target="_blank" rel="noopener" href="https://pipeline.thedeal.com/leaguetables/bankruptcy">Bankruptcy<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125"><a target="_blank" rel="noopener" href="https://pipeline.thedeal.com/leaguetables/outofcourt">Out-of-Court<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126"><a target="_blank" rel="noopener" href="https://pipeline.thedeal.com/leaguetables/pipes">PIPEs<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127"><a target="_blank" rel="noopener" href="https://pipeline.thedeal.com/leaguetables/lifesettlements">Life Settlements<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-128"><a target="_blank" rel="noopener" href="http://thedealmakerquarterly.thedeal.com/p/1">Reports<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-1155"><a href="https://www.thedeal.com/solutions/the-dealmaker-quarterly/">Dealmaker Quarterly<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-146"><a href="https://www.thedeal.com/solutions/life-settlements-report/">Life Settlements Report<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-147"><a href="https://www.thedeal.com/solutions/pipes-report/">PIPEs Report<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-1024"><a href="https://www.thedeal.com/solutions/middle-market-insider/">Middle Market Insider<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-886"><a href="https://www.thedeal.com/solutions/corporate-control-alert/">Corporate Control Alert<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-518"><a href="https://www.thedeal.com/uncategorized/privateraise-glossary/">PrivateRaise Glossary<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-519"><a href="https://www.thedeal.com/uncategorized/mergers-acquisitions-private-equity-activism-and-restructuring-glossary/">The Deal Glossary<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116"><a href="https://www.thedeal.com/about/">Company<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://www.thedeal.com/about/">About<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.thedeal.com/contact-us/">Contact Us<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-604"><a href="https://www.thedeal.com/advertise-with-the-deal/">Advertise with Us<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4436"><a href="https://www.thedeal.com/press-room/">Press Room<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-team-member menu-item-351"><a href="https://www.thedeal.com/team-members/">Our Team<div class="menu-item__submenu-arrow"><div class="w-4"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 10"><path d="M8.5 10l.934-.843L17 2.316 15.131 0 8.5 5.998 1.868 0 0 2.316l7.565 6.84z" class="fill-current" fill-rule="nonzero"/></svg></div></div></a></li></ul></li></ul></div></div><div class="mobile-nav__quick-links"><div class="menu-item"> <a href="http://pipeline.thedeal.com/">Login</a></div><div class="menu-item"> <a href="https://www.thedeal.com/submit-a-deal/"><div class="mr-2">Submit a Deal</div> <svg viewBox="0 0 14 11" style="max-width: 14px; max-height: 11px;" class="w-full" xmlns="http://www.w3.org/2000/svg"><path d="M13.858 5.12L9.608.198c-.186-.257-.567-.257-.802-.047a.575.575 0 0 0-.048.807l3.427 3.962H.567C.193 4.92 0 5.193 0 5.5c0 .307.193.578.567.578h11.618l-3.427 3.963c-.224.221-.161.602.074.812.236.21.591.196.776-.053l4.25-4.92A.575.575 0 0 0 14 5.5a.735.735 0 0 0-.142-.38z" class="fill-current" fill-rule="evenodd"/></svg> </a></div><div class="menu-item"> <a href="https://www.thedeal.com/the-deal-request-a-free-trial/"><div class="mr-2">Request a Trial</div> <svg viewBox="0 0 14 11" style="max-width: 14px; max-height: 11px;" class="w-full" xmlns="http://www.w3.org/2000/svg"><path d="M13.858 5.12L9.608.198c-.186-.257-.567-.257-.802-.047a.575.575 0 0 0-.048.807l3.427 3.962H.567C.193 4.92 0 5.193 0 5.5c0 .307.193.578.567.578h11.618l-3.427 3.963c-.224.221-.161.602.074.812.236.21.591.196.776-.053l4.25-4.92A.575.575 0 0 0 14 5.5a.735.735 0 0 0-.142-.38z" class="fill-current" fill-rule="evenodd"/></svg> </a></div></div></div><div class="mobile-nav__overlay hidden"></div></div></header><div class="max-w-siteWrap w-full mx-auto relative z-10"><script>window.dataLayer = window.dataLayer || [];
  dataLayer.push({
    print_r(json_encode($dataPoints));
  })</script> <article class="bg-white"><section class="px-2 pt-8 pb-4 flex justify-center ad__wrap"><html><head> <!-- Start GPT Tag --> <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>if (window.location.pathname=="/" || window.location.pathname=="")
        var urlPage = "/home";
    else
        var urlPage = window.location.pathname;</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mappingTopLeaderboard = googletag.sizeMapping().addSize([1024, 1], [[970, 250], [970, 90], [728, 90]]).addSize([768, 1], [[728, 90]]).addSize([320, 1], [[320, 100], [320, 50]]).build();
    googletag.defineSlot('/21620114585/thedeal.em/top-article-leaderboard', [[728,90],[970,90],[970,250],[320,50],[320,100]], 'div-gpt-ad-9277110-1').defineSizeMapping(mappingTopLeaderboard).addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('page', urlPage);
	googletag.pubads().setTargeting('content', ['Private Equity, Scoops &amp; Exclusives'])
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <!-- End GPT Tag --></head><body> <!-- Top Article Leaderboard --><div id='div-gpt-ad-9277110-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-9277110-1'); });</script> </div> <!-- End AdSlot 1 --> <script defer src="https://www.thedeal.com/wp-content/cache/autoptimize/js/autoptimize_bed3e6c91dffe9c0e9e276927f463ebd.js"></script></body></html></section><header class="border-b border-light-gray"><div class="mx-auto max-w-lg px-8 pt-9 pb-7"> <a class="flex items-center font-oswald text-blue text-sm uppercase hover:underline mb-4" href="https://www.thedeal.com/news-and-media/"><div class="w-5 mr-4 rotate-180"><svg viewBox="0 0 14 11" style="max-width: 14px; max-height: 11px;" class="w-full" xmlns="http://www.w3.org/2000/svg"><path d="M13.858 5.12L9.608.198c-.186-.257-.567-.257-.802-.047a.575.575 0 0 0-.048.807l3.427 3.962H.567C.193 4.92 0 5.193 0 5.5c0 .307.193.578.567.578h11.618l-3.427 3.963c-.224.221-.161.602.074.812.236.21.591.196.776-.053l4.25-4.92A.575.575 0 0 0 14 5.5a.735.735 0 0 0-.142-.38z" class="fill-current" fill-rule="evenodd"/></svg></div><div>Back to News</div> </a><div class="font-abril text-red italic text-base font-light">Private Equity</div><h1 class="font-libre font-light leading-tight text-3xl lg:text-4xl"> Exit Ramp: Zenith May Be Next to Block in Warburg Oil Pruning</h1><div class="md:flex items-center justify-between mt-4"><div class="flex items-center mr-auto"><div class="font-oswald font-normal text-charcoal text-base">By <a href="https://www.thedeal.com/team-members//#tom-terrarosa">Tom Terrarosa</a></div><div class="mx-2">|</div><div class="font-oswald font-normal text-charcoal text-base md:mr-auto">Published: June 9th, 2022</div></div><div class="mt-4 md:mt-0"><div class="sharer flex items-center"> <button
 class="text-black hover:opacity-75"
 data-sharer="linkedin"
 data-url="https://www.thedeal.com/private-equity/exit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning/"><div style="width: 18px;"> <svg viewBox="0 0 22 22" style="max-width: 22px; max-height: 22px;"  xmlns="http://www.w3.org/2000/svg"><path d="M19.752.772H2.102c-.845 0-1.53.67-1.53 1.493v17.857c0 .824.685 1.492 1.53 1.492h17.65c.846 0 1.53-.669 1.53-1.492V2.265c0-.824-.685-1.493-1.53-1.493zM6.85 18.22H3.72V8.809H6.85v9.41zM5.286 7.523h-.021c-1.05 0-1.728-.723-1.728-1.626 0-.923.7-1.626 1.77-1.626s1.728.703 1.749 1.626c0 .903-.68 1.626-1.77 1.626zM18.13 18.22h-3.128v-5.036c0-1.265-.453-2.128-1.585-2.128-.864 0-1.378.582-1.605 1.144-.083.201-.103.482-.103.763v5.256H8.581s.041-8.529 0-9.41h3.128v1.331c.416-.64 1.16-1.554 2.82-1.554 2.058 0 3.601 1.346 3.601 4.237v5.397z" class="fill-current" fill-rule="nonzero"/></svg></div> </button> <button
 class="text-black ml-7 hover:opacity-75"
 data-sharer="twitter"
 data-title="I found this article on The Deal: Exit Ramp: Zenith May Be Next to Block in Warburg Oil Pruning"
 data-url="https://www.thedeal.com/private-equity/exit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning/"><div style="width: 20px;"> <svg viewBox="0 0 26 20" style="max-width: 26px; max-height: 20px;" xmlns="http://www.w3.org/2000/svg"><path d="M25.586 2.355c-.941.4-1.953.67-3.015.79A5.077 5.077 0 0 0 24.879.368a10.8 10.8 0 0 1-3.334 1.22A5.355 5.355 0 0 0 17.715 0c-2.9 0-5.25 2.249-5.25 5.023 0 .393.047.776.136 1.144C8.24 5.957 4.371 3.958 1.781.92a4.833 4.833 0 0 0-.71 2.526c0 1.742.926 3.28 2.335 4.18a5.415 5.415 0 0 1-2.378-.628v.063c0 2.433 1.81 4.463 4.21 4.925a5.502 5.502 0 0 1-2.37.085c.668 1.996 2.607 3.448 4.903 3.488a10.836 10.836 0 0 1-6.519 2.15c-.423 0-.841-.023-1.252-.07a15.345 15.345 0 0 0 8.047 2.257c9.655 0 14.934-7.653 14.934-14.29 0-.218-.004-.435-.014-.65a10.39 10.39 0 0 0 2.619-2.6z" class="fill-current" fill-rule="nonzero"/></svg></div> </button> <button
 class="text-black ml-7 hover:opacity-75"
 data-sharer="facebook"
 data-url="https://www.thedeal.com/private-equity/exit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning/"><div style="width: 10px;"> <svg viewBox="0 0 11 21" style="max-width: 11px; max-height: 21px;" xmlns="http://www.w3.org/2000/svg"><path d="M10.936 6.794H7.382V4.631c0-.812.58-1.002.989-1.002h2.508V.058L7.424.045C3.59.045 2.718 2.71 2.718 4.414v2.38H.5v3.68h2.218v10.413h4.664V10.474h3.147l.407-3.68z" class="fill-current"fill-rule="nonzero"/></svg></div> </button> <button
 class="text-black ml-7 hover:opacity-75"
 data-sharer="email"
 data-title="Exit Ramp: Zenith May Be Next to Block in Warburg Oil Pruning - The Deal"
 data-subject="I found this article on The Deal."
 data-url="https://www.thedeal.com/private-equity/exit-ramp-zenith-may-be-next-to-block-in-warburg-oil-pruning/"><div style="width: 20px;"> <svg viewBox="0 0 27 17" style="max-width: 27px; max-height: 17px;" xmlns="http://www.w3.org/2000/svg"><g class="fill-current" fill-rule="evenodd"><path d="M13.282 11.959L0 2.514V17h26.563V2.514z"/><path d="M26.429 0H.134L13.28 9.323z"/></g></svg></div> </button></div></div></div></div></header><div class="relative max-w-lg mx-auto px-3 lg:px-1 py-5 md:py-8"><div class="italic text-xl text-transp-charcoal-50 leading-tight mb-4">After failing to raise another energy-dedicated fund in 2020, the firm appears to be making good on its promise to transition away from traditional oil investments, where it has invested for 30 years.</div> <img src="https://www.thedeal.com/wp-content/uploads/2022/06/download-2022-06-09T154229.831.jpeg" class="md:px-10 mx-auto mb-6"><div class="relative"><div class="article-gate-gradient absolute bottom-0"></div><div class="md:flex"><div class="md:pb-4 md:pr-7"><div class="wysiwyg"><p>Warburg Pincus LLC, a private equity firm with deep roots in the oil patch, appears to be reshaping the way it invests in the industry.</p><p>Warburg has <a class="Link" href="https://pipeline.thedeal.com/article/2a0iz3iq3cftwe5mnc4cg/deal-news/auctions/warburg-taps-wells-fargo-for-rimrock-sale" data-cms-ai="0">launched sales processes</a> for at least two U.S. upstream oil and gas investments in the past few months, RimRock Oil &amp; Gas LLC and Stronghold Energy II, people with knowledge of the processes have told The Deal. And <a class="Link" href="https://pipeline.thedeal.com/article/2a51ozxlzize8mlefaxog/deal-news/auctions/kayne-warburg-tap-citi-for-terra-energy-sale" data-cms-ai="0">The Deal confirmed Tuesday</a>, May 24, that Colorado natural gas producer Terra Energy Partners LLC, which Warburg has jointly with Kayne Anderson since 2016, is also now on the block.</p><p>Given Warburg&#8217;s movements over the past 12 to 18 months, the expectation is that the firm could explore further sales in the oil patch later this year if the M&amp;A environment proves to be strong amid high commodity prices and despite recession fears and geopolitical tensions.</p><p>And with a healthy serving of its upstream assets up for sale, eyes have turned to Warburg&#8217;s remaining midstream holdings, including its crude and refined products storage platform Zenith Energy.</p><p>Though Warburg lists the company as a 2017 investment, Zenith has been in Warburg&#8217;s portfolio since 2014. Warburg committed up to $600 million to Zenith in 2014 and in 2017 agreed to an additional equity commitment of up to $625 million, which was co-funded by fellow PE shop Kelso &amp; Co.</p><p>Warburg reportedly had been preparing a process for the crude terminaling business in early 2020 but shelved the process at the start of the coronavirus pandemic.</p><p>Zenith would be a good candidate for a late 2022 auction given recent market dynamics, two sources familiar with the business said, though these people cautioned the company may not yet have begun generating the profits Warburg would like to see before launching a sale.</p><div class="Enhancement" data-align-center=""><div class="Enhancement-item"><div class="md:pb-4 md:pr-7"><div class="wysiwyg"><div class="Enhancement" data-align-center=""><div class="Enhancement-item"><div class="md:pb-4 md:pr-7"><div class="wysiwyg"><p><b><i>Editor’s note: The original version of this article was published earlier on The Deal’s premium subscription website. For access, log in to</i></b> <a href="https://pipeline.thedeal.com/login/index.dl"><b><i>TheDeal.com</i></b></a><b><i> or use the form below to request a free trial.</i></b></p></div></div></div></div></div></div></div></div></div></div><div class="below-md:flex justify-center flex-shrink-0 ad__wrap md:pt-6"><div class="ad__sticky-wrap"><html><head> <!-- Start GPT Tag --> <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>if (window.location.pathname=="/" || window.location.pathname=="")
        var urlPage = "/home";
    else
        var urlPage = window.location.pathname;</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	var mappingMPU = googletag.sizeMapping().addSize([768, 1], [[300, 600], [300, 250]]).addSize([320, 1], [[300, 250]]).build();
	googletag.defineSlot('/21620114585/thedeal.em/article-mpu', [[300,250],[300,600]], 'div-gpt-ad-9277110-2').defineSizeMapping(mappingMPU).addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('page', urlPage);
	googletag.pubads().setTargeting('content', ['Private Equity, Scoops &amp; Exclusives'])
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <!-- End GPT Tag --></head><body> <!-- Article MPU --><div id='div-gpt-ad-9277110-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-9277110-2'); });</script> </div> <!-- End AdSlot 2 --></body></html></div></div></div></div></div><section
 class="form-insert lg:flex items-center bg-cover bg-off-white"
 ><div class="flex px-8 lg:px-12 py-8 lg:w-3/5"><div><header class="mb-6"><h2 class="font-libre font-light text-charcoal text-4xl leading-tight">This Content is Only for The Deal Subscribers</h2></header><div class="form-insert__description"><div id="headerTextDiv" class="row"><div class="col-xs-12">The Deal provides actionable, intraday coverage of mergers, acquisitions and all other changes in corporate control to institutional investors, private equity, hedge funds and the firms that serve them.</div></div><p>If you’re already a subscriber, log in to view this article <a href="https://pipeline.thedeal.com/login/index.dl" target="_blank" rel="noopener">here</a>.</p></div></div></div><div class="bg-dark-gray p-9 lg:w-2/5"><div
 data-js-behavior="marketoForm"
 data-inline-thank-you="true"    class="marketo-form
 marketo-form--two-column    marketo-form--light"
 style="min-height: 500px"> <script src="//app-lon09.marketo.com/js/forms2/js/forms2.min.js"></script> <form id="mktoForm_1727"></form> <script>MktoForms2.loadForm("//app-lon09.marketo.com", "376-KVV-177", 1727);</script> <div
 class="absolute left-0 right-0 v-center hidden text-xl text-center font-libre font-bold text-white p-3"
 id="confirmform"><p>Thanks for your inquiry. We&#8217;ll get in touch soon.</p></div></div></div></section><section class="content-feed bg-white md:px-5 lg:px-9 py-8"><header class="mb-7 lg:mb-10 lg:px-0 px-5"><h2 class="font-oswald font-semibold tracking-widest text-charcoal leading-none uppercase text-2xl">More From Private Equity</h2></header><div class="content-feed__cards"><div class="content-feed__item "><article class="content-card relative"><div class="
 "><div class="below-md:mb-6 md:mx-0 mb-6"> <a class="relative block" href="https://www.thedeal.com/private-equity/anaplan-thoma-bravo-reprice-deal/"> <img class="block w-full" src="https://www.thedeal.com/wp-content/uploads/2022/06/download-2022-06-09T161742.319-425x240.jpeg" /> </a></div><div class="px-5 md:px-0"><header class="mb-4"><div class="font-abril text-red italic text-base font-light mb-1">Mergers &amp; Acquisitions</div><h2 class="font-libre font-light text-charcoal text-2xl md:text-3xl  leading-tight"> <a class="no-underline hover:underline" href="https://www.thedeal.com/private-equity/anaplan-thoma-bravo-reprice-deal/">Anaplan, Thoma Bravo Reprice Deal</a></h2><div class="flex flex-wrap items-center mt-4"><div class="font-oswald font-normal text-charcoal text-base">By Chris Nolter</div><div class="mx-2">|</div><div class="font-oswald font-normal text-charcoal text-base">Published: June 9th, 2022</div></div></header><div class="wysiwyg wysiwyg--tight">The board of the corporate planning software company agrees to accept $63.75 per share rather than the $66 announced in March.</div></div></div></article></div><div class="content-feed__item "><article class="content-card relative"><div class="
 "><div class="below-md:mb-6 md:mx-0 mb-6"> <a class="relative block" href="https://www.thedeal.com/private-equity/direct-lenders-dial-up-big-deals/"> <img class="block w-full" src="https://www.thedeal.com/wp-content/uploads/2022/06/download-2022-06-07T123950.929-425x240.jpeg" /> </a></div><div class="px-5 md:px-0"><header class="mb-4"><div class="font-abril text-red italic text-base font-light mb-1">Private Equity</div><h2 class="font-libre font-light text-charcoal text-2xl md:text-3xl  leading-tight"> <a class="no-underline hover:underline" href="https://www.thedeal.com/private-equity/direct-lenders-dial-up-big-deals/">Direct Lenders Dial Up Big Deals</a></h2><div class="flex flex-wrap items-center mt-4"><div class="font-oswald font-normal text-charcoal text-base">By David Marcus</div><div class="mx-2">|</div><div class="font-oswald font-normal text-charcoal text-base">Published: June 9th, 2022</div></div></header><div class="wysiwyg wysiwyg--tight">Direct lending, once a middle-market phenomenon, has become a feature of multibillion-dollar buyouts, especially in tech. How far can it go?</div></div></div></article></div><div class="content-feed__item content-feed__item--last"><article class="content-card relative"><div class="
 "><div class="below-md:mb-6 md:mx-0 mb-6"> <a class="relative block" href="https://www.thedeal.com/private-equity/sponsors-strategics-crew-up-on-hollywood-sets/"> <img class="block w-full" src="https://www.thedeal.com/wp-content/uploads/2022/06/download-2022-06-09T152413.936-425x240.jpeg" /> </a></div><div class="px-5 md:px-0"><header class="mb-4"><div class="font-abril text-red italic text-base font-light mb-1">Private Equity</div><h2 class="font-libre font-light text-charcoal text-2xl md:text-3xl  leading-tight"> <a class="no-underline hover:underline" href="https://www.thedeal.com/private-equity/sponsors-strategics-crew-up-on-hollywood-sets/">Sponsors, Strategics Crew Up on Hollywood Sets</a></h2><div class="flex flex-wrap items-center mt-4"><div class="font-oswald font-normal text-charcoal text-base">By Chris Nolter</div><div class="mx-2">|</div><div class="font-oswald font-normal text-charcoal text-base">Published: June 9th, 2022</div></div></header><div class="wysiwyg wysiwyg--tight">Film and TV production groups are racing to keep pace with the streaming boom. Middle-market M&A and private equity deals have followed.</div></div></div></article></div></div><div class="px-5 py-5 md:px-0"><div class="see-more-link"> <a class="see-more-link__label" href="https://www.thedeal.com/news/private-equity/"> View All From Private Equity </a><div class="see-more-link__arrow"> <svg viewBox="0 0 14 11" style="max-width: 14px; max-height: 11px;" class="w-full" xmlns="http://www.w3.org/2000/svg"><path d="M13.858 5.12L9.608.198c-.186-.257-.567-.257-.802-.047a.575.575 0 0 0-.048.807l3.427 3.962H.567C.193 4.92 0 5.193 0 5.5c0 .307.193.578.567.578h11.618l-3.427 3.963c-.224.221-.161.602.074.812.236.21.591.196.776-.053l4.25-4.92A.575.575 0 0 0 14 5.5a.735.735 0 0 0-.142-.38z" class="fill-current" fill-rule="evenodd"/></svg></div></div></div></section><section class="px-2 py-4 flex justify-center ad__wrap"><html><head> <!-- Start GPT Tag --> <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>if (window.location.pathname=="/" || window.location.pathname=="")
        var urlPage = "/home";
    else
        var urlPage = window.location.pathname;</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {

    var mappingBottomLeaderboard = googletag.sizeMapping().addSize([1024, 1], [[970, 250], [970, 90], [728, 90]]).addSize([768, 1], [[728, 90]]).addSize([320, 1], [[320, 100], [320, 50]]).build();
    googletag.defineSlot('/21620114585/thedeal.em/bottom-article-leaderboard', [[728,90],[970,90],[970,250],[320,50],[320,100]], 'div-gpt-ad-9277110-3').defineSizeMapping(mappingBottomLeaderboard)
	.addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
	googletag.pubads().setTargeting('page', urlPage);
	googletag.pubads().setTargeting('content', ['Private Equity, Scoops &amp; Exclusives'])
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <!-- End GPT Tag --></head><body> <!-- Bottom Article Leaderboard --><div id='div-gpt-ad-9277110-3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-9277110-3'); });</script> </div> <!-- End AdSlot 3 --></body></html></section><div class="bg-off-white"><section class="banner-cta bg-off-white relative"> <img src="https://www.thedeal.com/wp-content/themes/the-deal/assets/dist/img/banner-cta.jpg" class="banner-cta__image"><div class="banner-cta__interior"><div class="bg-yellow mx-auto mb-7" style="width: 82px; height: 6px;"></div><header class="px-4 mb-7"><h1 class="font-abril text-black italic uppercase text-4xl leading-tight text-center">Join our community of dealmakers and advisers</h1></header><div class="mt-7"><div class="flex justify-center "> <a href="https://www.thedeal.com/the-deal-request-a-free-trial/"              class="
 button button--red        button--large                     "> Join </a></div></div></div></section></div></article></div><div class="footer-nav bg-transparent"><div class="md:flex px-8 py-8 xl:px-11 xl:py-11 max-w-siteWrap mx-auto"><div class="md:w-1/2 lg:w-3/5 md:flex mb-8 md:mb-0"><div class="footer-nav__menu"><div class="footer-nav__menu-title ">Upcoming Events</div><div class="footer-nav__menu-nav"><ul id="menu-upcoming-events" class="menu"><li id="menu-item-4617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4617"><a href="https://www.thedeal.com/events/">View All Upcoming &#038; Past Events</a></li></ul></div></div><div class="footer-nav__menu"><div class="footer-nav__menu-title ">Solutions</div><div class="footer-nav__menu-nav"><ul id="menu-solutions" class="menu"><li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-148"><a href="https://www.thedeal.com/solutions/private-equity/">Private Equity</a></li><li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-149"><a href="https://www.thedeal.com/solutions/hedge-funds/">Hedge Funds</a></li><li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-150"><a href="https://www.thedeal.com/solutions/insurance-firms/">Insurance Firms</a></li><li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-151"><a href="https://www.thedeal.com/solutions/executive-search/">Executive Search</a></li><li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-152"><a href="https://www.thedeal.com/solutions/investment-banks/">Investment Banks</a></li><li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-153"><a href="https://www.thedeal.com/solutions/law-firms/">Law Firms</a></li></ul></div></div><div class="footer-nav__menu"><div class="footer-nav__menu-title invisible hidden md:block">Solutions (continued)</div><div class="footer-nav__menu-nav"><ul id="menu-solutions-continued" class="menu"><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-154"><a href="https://www.thedeal.com/solutions/academia/">Academia</a></li><li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-155"><a href="https://www.thedeal.com/solutions/consulting-firms/">Consulting Firms</a></li><li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-156"><a href="https://www.thedeal.com/solutions/business-services/">Business Services</a></li><li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-157"><a href="https://www.thedeal.com/solutions/pr-ir/">PR &#038; IR</a></li><li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-solution menu-item-158"><a href="https://www.thedeal.com/solutions/trading-firms/">Trading Firms</a></li></ul></div></div></div><div class="md:w-1/2 lg:w-2/5"><div class="footer-nav__menu-title">Contact The Deal</div><div class="lg:flex flex-wrap justify-between"><div class="lg:w-1/2 mb-8"><div class="font-libre text-xs text-black font-bold">Tel:</div> <a href="tel:1-888-667-3325" class="font-libre text-sm text-black">1-888-667-3325</a></div><div class="lg:w-1/2 mb-8"><div class="font-libre text-xs text-black font-bold">International:</div> <a href="tel:+1-212-224-3069 " class="font-libre text-sm text-black">+1-212-224-3069 </a></div><div class="lg:w-1/2 mb-8 lg:mb-0"><div class="font-libre text-xs text-black font-bold">Email:</div> <a href="malito:customerservice@thedeal.com" class="font-libre text-sm text-black">customerservice@thedeal.com</a></div><div class="lg:w-1/2"><div class="flex items-center mb-4 lg:mb-0"> <a class="flex items-center justify center h-3 w-auto text-black mr-3" href="https://www.linkedin.com/company/the-deal" target="_blank" rel="noopener"><div style="width: 18px;"> <svg viewBox="0 0 22 22" style="max-width: 22px; max-height: 22px;"  xmlns="http://www.w3.org/2000/svg"><path d="M19.752.772H2.102c-.845 0-1.53.67-1.53 1.493v17.857c0 .824.685 1.492 1.53 1.492h17.65c.846 0 1.53-.669 1.53-1.492V2.265c0-.824-.685-1.493-1.53-1.493zM6.85 18.22H3.72V8.809H6.85v9.41zM5.286 7.523h-.021c-1.05 0-1.728-.723-1.728-1.626 0-.923.7-1.626 1.77-1.626s1.728.703 1.749 1.626c0 .903-.68 1.626-1.77 1.626zM18.13 18.22h-3.128v-5.036c0-1.265-.453-2.128-1.585-2.128-.864 0-1.378.582-1.605 1.144-.083.201-.103.482-.103.763v5.256H8.581s.041-8.529 0-9.41h3.128v1.331c.416-.64 1.16-1.554 2.82-1.554 2.058 0 3.601 1.346 3.601 4.237v5.397z" class="fill-current" fill-rule="nonzero"/></svg></div> </a> <a class="flex items-center justify center h-3 w-auto text-black mr-3" href="https://www.facebook.com/TheDealNewsroom/" target="_blank" rel="noopener"><div style="width: 10px;"> <svg viewBox="0 0 11 21" style="max-width: 11px; max-height: 21px;" xmlns="http://www.w3.org/2000/svg"><path d="M10.936 6.794H7.382V4.631c0-.812.58-1.002.989-1.002h2.508V.058L7.424.045C3.59.045 2.718 2.71 2.718 4.414v2.38H.5v3.68h2.218v10.413h4.664V10.474h3.147l.407-3.68z" class="fill-current"fill-rule="nonzero"/></svg></div> </a> <a class="flex items-center justify center h-3 w-auto text-black mr-3" href="https://twitter.com/TheDealNewsroom" target="_blank" rel="noopener"><div style="width: 20px;"> <svg viewBox="0 0 26 20" style="max-width: 26px; max-height: 20px;" xmlns="http://www.w3.org/2000/svg"><path d="M25.586 2.355c-.941.4-1.953.67-3.015.79A5.077 5.077 0 0 0 24.879.368a10.8 10.8 0 0 1-3.334 1.22A5.355 5.355 0 0 0 17.715 0c-2.9 0-5.25 2.249-5.25 5.023 0 .393.047.776.136 1.144C8.24 5.957 4.371 3.958 1.781.92a4.833 4.833 0 0 0-.71 2.526c0 1.742.926 3.28 2.335 4.18a5.415 5.415 0 0 1-2.378-.628v.063c0 2.433 1.81 4.463 4.21 4.925a5.502 5.502 0 0 1-2.37.085c.668 1.996 2.607 3.448 4.903 3.488a10.836 10.836 0 0 1-6.519 2.15c-.423 0-.841-.023-1.252-.07a15.345 15.345 0 0 0 8.047 2.257c9.655 0 14.934-7.653 14.934-14.29 0-.218-.004-.435-.014-.65a10.39 10.39 0 0 0 2.619-2.6z" class="fill-current" fill-rule="nonzero"/></svg></div> </a></div></div></div></div></div><div class="bg-black py-4 px-10"><div class="max-w-siteWrap mx-auto"><div class="footer-nav__copyright"><div class="mr-1">&copy; 2022 The Deal.</div><p><span class="copyright">A <a href="https://www.euromoneyplc.com/home-page">Euromoney Institutional Investor PLC</a> business. All Rights Reserved.</span> <a href="/privacy-policy/" target="_blank" rel="noopener"><b>Privacy Policy</b></a>. <a href="https://www.euromoneyplc.com/modern-slavery-act">Modern Slavery Act</a>. View our <a href="https://www.euromoney.com/commercial-terms-and-conditions" target="_blank" rel="noopener"><b>Terms &amp; Conditions</b></a> and <a href="/terms-of-service/"><b>Terms of Service</b></a>.</p></div></div></div></div> <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to ensure you get the best experience on our website. <a href="/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Read More</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="margin:10px 20px">ACCEPT</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <!--googleon: all--></body></html>